Broudcast 224.0.0.1 von dem Gateway vor Zyxell Flex 100 schreibt log voll

Options
Rogge
Rogge Posts: 8
First Anniversary First Comment

Hi,

Geräteanordnung

ISP - DigiBox(10.0.0.1) - Zywall(10.0.0.100;192.168.2.1) -

Im log taucht folgendes auf

… 10.0.0.1 224.0.0.1 notice secure-policy ACCESS BLOCK Match default rule, DROP

Ich habe diverse Regeln eingefügt,

zB habe ich Source 10.0.0.1 bzw. Destination 224.0.0.1 geblockt, also eine entsprechende Policy eingefügt, nur werden die Zeilen weiter ins Log geschrieben.

Wie kann ich den Multicast Eintrag vermeiden?


thx

Chris

All Replies

  • Zyxel_Kevin
    Zyxel_Kevin Posts: 835  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Options

    Hi @Rogge ,

    Greeting Forum, Please kindly share your diag-info by private message.

    Thank you

    Share yours now! https://bit.ly/4aO0BMF

    Kevin

  • Rogge
    Rogge Posts: 8
    First Anniversary First Comment
    Options

    Hi Kevin,

    padon, what do you mean with diag-info?

    one Log entry every 2 minutes:

    4    2023-06-06 00:01:39 10.0.0.1                                        224.0.0.1     notice              secure-policy          ACCESS BLOCK     Match default rule, DROP


    I also used WAN for from, and 10.0.0.1 for Source, but still entries in the log files.

    thx

  • Rogge
    Rogge Posts: 8
    First Anniversary First Comment
    Options

    ok, found diag-info.

    I will update later, remote not feasible for me.

  • Zyxel_Kevin
    Zyxel_Kevin Posts: 835  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Options

    Hi @Rogge ,

    The IGMP logs will be defined as debug level logs. Please kindly check "Security Policy Control" log level is normal.

    Thank you

    Share yours now! https://bit.ly/4aO0BMF

    Kevin

  • Rogge
    Rogge Posts: 8
    First Anniversary First Comment
    Options

    Hi Kevin, it is normal

  • Rogge
    Rogge Posts: 8
    First Anniversary First Comment
    Options

    the trick was to use ZyWall for „to“ instead of any(Excluding ZyWall)!!!


    thx Kevin!

Security Highlight