Коммутатор онлайн, но ни один порт не показывает статус онлайн

progreccor
progreccor Публикаций: 72  Ally Member

коммутатор находится в статусе онлайн, все кабеля подключены, однако подключение кабелей не отображается среди портов

GS1920-24v2

All Replies

  • onatoli4
    onatoli4 Публикаций: 139  Zyxel Employee

    Для коммутаторов информация обновляется каждые 5 минут, судя по скрину прошло только 4 минуты после обновления прошивки.

  • progreccor
    progreccor Публикаций: 72  Ally Member

    даже через 20 минут после включения - все равно показывает что порты отключены, хотя статус у него - онлайн


  • progreccor
    progreccor Публикаций: 72  Ally Member
    отредактировано Январь 2020

    конечно общее впечатление от системы - глючная штука. Постоянно что-то отваливается, не работает, где-то косо отображается, потом при перезагрузке становится нормальным...

    Свичи всю ночь не могли обновиться - нажимаешь "обновить" - он вроде начинает обновление и ничего не происходит... Пришлось идти утром выключать вручную, потом включать и потом заново стартоввать обновление...

    Каждый шаг - это глюк и странное поведение...

    Потом один свич отображался в системе дважды - как офлайн один,а другой как онлайн.

    Прошло уже полчаса - все еще показывает что кабель не подключен, хотя даже диагностика кабеля проходит нормально:


  • progreccor
    progreccor Публикаций: 72  Ally Member

    по итогу - час онлайн и никаких изменений.

    в это время свич был перезагружен, однако это даже не отобразилось в панели

  • progreccor
    progreccor Публикаций: 72  Ally Member

    из особенностей заметил - свич не получил своего IP адреса почему-то


  • progreccor
    progreccor Публикаций: 72  Ally Member

    какими-то странными переходами между разделами сайта (возможно из за захода в раздел организаций или еще куда) удалось-таки увидеть горящими порты свича...

    более глючного сайта я еще никогда не видел. Здесь не работает вообще ни одна функция.

  • onatoli4
    onatoli4 Публикаций: 139  Zyxel Employee

    Возможная причина - это неполучение настроек времени от NTP-сервера, из-за некорректного времени статистические данные, отправляемые в облако, не обрабатываются.

    Прикрепил траблшутинг по Nebula, если не поможет, то напишите в техподдержку: https://support.zyxel.eu/hc/ru/requests/new


Sign In to comment.

Привет, незнакомец!

It looks like you're new here. If you want to get involved, click on this button!