DACataldo

Comments

  • Thank you again for your response! Here is my SSL VPN policy and below that are my security policies: It seems to have access to a couple IP addresses on 10.10.1.0/24 and no access to most of that network. And I am using SecuExtender 4.0.4.0 - should I be using 4.0.3.0? Thank you again! Dave
    in SSL VPN Comment by DACataldo June 2023
  • Thank you for helping. Now it gives me access to the WINS server (10.10.1.14) and also the internet. Still blocking everything else on the 10.10.1.0/24 network though. They get blocked by the default rule. What rule am I missing? Perhaps I should pay for Zycel advice? What is the correct Zyxel phone number that I am…
    in SSL VPN Comment by DACataldo June 2023
  • Thank you for your reply. My global setting looks like yours. My subnet is 201 not 200 in the VPN config - do you mean like this? Thank you so much!
    in SSL VPN Comment by DACataldo June 2023
  • I have a similar issue where the vpn connects and i get 192.168.201.100 and the server is 192.168.200.1 but I keep getting an ACCESS BLOCK in the log when 201.100 tries to talk to 200.1. What is the issue, please?
    in SSL VPN Comment by DACataldo June 2023
  • It is sent. Thank you for your time!
  • Hi - I am having this same problem. I feel dumb. May I please send over my config file to see what I am missing? I am afraid to add policy entries if it seems that hackers could get in. Thank you in advance, Dave
  • Forget it, for some reason I needed to reboot my computer. Thank you, though. Dave
  • Its a USG110 sorry.
Default Avatar