Why it does not work when we enable "Enable Highest Bandwidth Priority for SIP Traffic"

Options
Zyxel_Cooldia
Zyxel_Cooldia Posts: 1,462  Zyxel Employee
First Anniversary 10 Comments Friend Collector First Answer

Question

I had tick “Enable BWM” and “Enable Highest Bandwidth Priority for SIP Traffic” on “Configuration > BWM”
Why it does not work when we enable "Enable Highest Bandwidth Priority for SIP Traffic"

Answer

It must enable SIP ALG on “Configuration > Network > ALG” when applying sip traffic QOS.