USG40W si disconnette ogni 10 minuti dalla vodafone station revolution

Teo
Teo Posts: 2
First Comment
edited April 2021 in Security
Buongiorno a tutti, da qualche mese a questa parte sto riscontrando il problema in oggetto. Io ho una fibra 100mb Vodafone, gestita da una VSR a cui è collegato uno zyxel USG40, con cui gestisco una VPN site to site. Ieri, controllando il log della vodafone station, ho notato una stranezza: ogni 10 minuti fissi, lo zyxel si disconnette e dopo pochi secondi  si riconnette alla vodafone station. Ho già cambiato lo zyxel, pensando fosse un problema alla porta WAN dello stesso, ma la situazione non è cambiata. Le disconnessioni durano dai 3 ai 10 secondi, e in quel lasso di tempo la connessione internet cade, recando problemi al lavoro se si utilizzano documenti e programmi in remoto. Cosa dite? Potrebbe essere la VSR che fa i capricci o qualcosa sulla linea che non la rende stabile?

All Replies

  • Zyxel_Charlie
    Zyxel_Charlie Posts: 1,034  Zyxel Employee
    First Anniversary Friend Collector First Answer First Comment
    edited February 2019
    @Teo
    This forum only supports English or Chines, please help to describe the issue in English.
    If you'd like to ask question in other language, please contact your local Zyxel technical support and they will help to provide services with local language.
    Thanks for your understanding.
    Charlie
  • Teo
    Teo Posts: 2
    First Comment
    Ok thank you :)
  • Good morning Teo
    I have a problem with setting up a VPN with USG behind VodafoneStation.
    I can't make it work despite Information from Vodafone and Zyxel.
    Would you be kind enough to let me have your setup or give me a little help on the VSR and Zyxel USG setting?
    Thank you very much
    Franco

Security Highlight