Reinicio serie ATP500

Options
Pedroj
Pedroj Posts: 51  Ally Member
First Anniversary 10 Comments
edited April 2021 in Security

Hi, I have problems with the ATP series.Especially ATP 500, for no apparent reason the device restarts only several times.Then there comes a moment that seems to be stable.Also on some occasion the computer stops, the sys LED stays on but does not cost, neither by LAN nor by WAN.I can only access by restarting the device.I do not see anything in the log and I do not know why this can happen.It has happened to me so much in versions 4.32 (ABFU.0) as with 4.33 (ABFU.1)Can we know what can be done?Thank you

All Replies

  • Zyxel_Cooldia
    Zyxel_Cooldia Posts: 1,450  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Options

    Hi @Pedroj

    How frequent does it happen? Can you send me diag-info via private message for analyzing.

    Maybe we can see something abnormal in the diag-info.

    Diag-info collection:

    1)  Go to “MAINTENANCE > Diagnostics > Collect”, Click “Collect now”.

    It may take 5~10 minutes to collect system information.


    2) After it done, go to “Files” tab to download diag-info.


  • Pedroj
    Pedroj Posts: 51  Ally Member
    First Anniversary 10 Comments
    Options

    Hi, it's not very usual, but when it happens, it happens several times in a row until it's stable again.Yesterday I happened on an ATP800 from 5:30 p.m. to 6:30 p.m.07/3/2019 with version V4.33 (ABIQ.1)How can I pass the diaginfo file privately ??Thank you.

  • Zyxel_Cooldia
    Zyxel_Cooldia Posts: 1,450  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    edited July 2019
    Options

    Hi @Pedroj ,

    I will contact you in private message.

Security Highlight