Message " Erreur interne de service" dans SecuReporter.

SecuSan
SecuSan Posts: 3
First Anniversary Friend Collector First Comment
edited April 2021 in Security

Bonjour,

J'obtiens le message d'erreur ci-dessus quand j'associe mon équipement à mon organisation via "Réglages" => "Organisation et appareils". Comment puis-je régler le problème ? D'avance merci.

All Replies

  • Zyxel_Cooldia
    Zyxel_Cooldia Posts: 1,444  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer

    Hi @SecuSan

    Welcome to Zyxel Community. ?

    Could you post your question in English?

  • Hi @Zyxel_Cooldia ,

    "Internal service error."

    I get the error message above when I associate my equipment with my organization via "Settings" => "Organization and devices". How can I fix the problem? Thanks in advance.

  • Zyxel_Cooldia
    Zyxel_Cooldia Posts: 1,444  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer

    Hi @SecuSan

    Welcome to Zyxel Community. ?

    I did the same procedure to associate device to my SecuReporter, it can be added successfully. 

    Maybe it is an temporarily service unavailable error. Can you try it again, If it is still fail, take a screenshot and post it to us for further checking.

  • Hi Zyxel_Cooldia,

    Thank you for your reply. I emptied the caches of my browser and restarted the operation successfully. Everything is working.

    Have a good day.

  • Zyxel_Cooldia
    Zyxel_Cooldia Posts: 1,444  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer

    @SecuSan , Good to hear that. Enjoy the 1-year free trial.?

Security Highlight