USG20W session limit

Margus
Margus Posts: 2  Freshman Member
edited April 2021 in Security
Maximum session per houst was exceeded. What I must do?

Comments

  • Blabababa
    Blabababa Posts: 142  Ally Member
    There're 3 solutions to resolve this. 
    1. Disable the session limit
    2. Enlarge the default session per host which will apply to all hosts
    3. Enlarge the session number for specific host
    See the screenshot



  • Zyxel_Charlie
    Zyxel_Charlie Posts: 1,034  Zyxel Employee
    Thanks   @Blabababa
    Hello Margus,
    Does the issue solve after follow Blabababa's suggestion 
    Charlie

Security Highlight