Problems with the policy: "Wiz_WAN_to_Device_Deny_651"

Hy, I'm writing because with the last versions of firmware of my USG60, with the configuration of GEO/IP (with choice Italy connections), the Windows Pc can't connect to the server in remote (because the internet operators give IP from other european countries).
To pass the problem I had to desable the policy "Wiz_WAN_to_Device_Deny_651".
So I ask you what kind of configuration I've to do to work with the policy enabled?


All Replies

  • PeterUK
    PeterUK Posts: 1,342  Guru Member
    edited November 2021

    Its just a warning should you have a rule with from WAN to ZyWALL to port 443(HTTPS) from any source. Their might be a default rule doing this.

    If you need port 443 open to Zywall try to limit from source address.


Security Highlight