Anti malware enabled, but no profle option

Hello

When i go to setup anti malware on a security profile the option is not avaiable.

I do have enabled checked under security service>anti-malware

All Replies

  • MJStar
    MJStar Posts: 34  Freshman Member
    First Anniversary 10 Comments Friend Collector First Answer
    If you enable Anti-Malware checkbox on ATP device, no need to apply security profile on security policy.   
    BTW, in ATP model you can't find security profile option on security policy ;) .

    Above screenshots were captured from my ATP200. Hope it can help you.

Security Highlight