USG Flex Arp Table Flushing Issue

jayd691
jayd691 Posts: 14
First Comment Nebula Gratitude Third Anniversary
 Freshman Member
I had a few extra devices added to a vlan to configure them to deploy elsewhere, and then removed them and released the ip addresses assigned to them.

I just tried to add another to configure and received an ip conflict error from the previous device I had added and removed 2 weeks ago.

I used the cli to view the arp table, and found multiple entries for the added/removed devices with arp "incomplete".

I tried to use "arp-table flush" and the single entry command, both with no success. The unbound, leftover arp entries will not go away.

How do I flush these incomplete entries out of the arp table?

All Replies

  • Zyxel_Jeff
    Zyxel_Jeff Posts: 522
    50 Answers 500 Comments Friend Collector Second Anniversary
     Guru Member
    Hello @jayd691

    Could you share screenshots and CLIs with us to describe your problem? That can help us realize your situation, thanks.

Security Highlight