My Avast premium security is telling me that i have an open port in ZyXel

Options

Apparently this is a problem, how do i close the port? where can i login to do this

All Replies

  • Zyxel_Emily
    Zyxel_Emily Posts: 1,312  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Options

    Hi @dbischof,

    The following ports are opened from WAN to ZyWALL by default.

    If you'd like to remove these port from the security policy rule "from WAN to ZyWALL", edit the service group "Default_Allow_WAN_To_ZyWALL".

Security Highlight