Active Session issue in USG5100

Options
usman
usman Posts: 10
First Comment
edited January 14 in Security

In USG5100 gateway i am facing active session full issue everytime i need to restart the device due to active session full(80000).

please let me know how to reduce active session where can i configure sessions limit.

or suggest me a device

Best Answers

  • mMontana
    mMontana Posts: 1,300  Guru Member
    First Anniversary 10 Comments Friend Collector First Answer
    Answer ✓
    Options

    Configure session limits.

  • Zyxel_Jeff
    Zyxel_Jeff Posts: 1,066  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Answer ✓
    Options

    Hi @usman

    Do you have a question related to the UAG5100 model? If yes, please navigate to Configuration > Security Policy > Session Control > Session Limit Settings > to set the session number per host.

All Replies

  • mMontana
    mMontana Posts: 1,300  Guru Member
    First Anniversary 10 Comments Friend Collector First Answer
    Answer ✓
    Options

    Configure session limits.

  • usman
    usman Posts: 10
    First Comment
    Options

    how do i configure the session limits because its hotel apartments?

  • Zyxel_Jeff
    Zyxel_Jeff Posts: 1,066  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Answer ✓
    Options

    Hi @usman

    Do you have a question related to the UAG5100 model? If yes, please navigate to Configuration > Security Policy > Session Control > Session Limit Settings > to set the session number per host.

Security Highlight