Where is the option to enable 802.11k/v for SSID on Nebula for USG LITE60AX?

Options
Zyxel_Jerry
Zyxel_Jerry Posts: 1,128  Zyxel Employee
First Anniversary 10 Comments Friend Collector First Answer
edited May 16 in Other Topics

Navigate to Site-wide > Configure > Security router > SSID advanced settings


Go to Advance settings > Assisted roaming > Enable 802.1k/v