Why connected client is not shown in the Nebula topology?

Options
Zyxel_Jerry
Zyxel_Jerry Posts: 1,183  Zyxel Employee
First Anniversary 10 Comments Friend Collector First Answer
edited May 24 in Other Topics

Go to Site-wide > Topology


The "Show all clients" function is not enabled by default settings.
You can enable it by going to "Display options" in the upper right corner of the topology page and selecting "Show all clients".