Hallo an Alle

MaRie
MaRie Posts: 3
edited April 14 in Security
Ich habe seit der Inbetriebnahme der neuen USG FLEX 200 das Problem, das mein Smart-TV (Typ UE48H6600SV) keine Inhalte im Internet mehr erreichen kann. Gemeint ist z.Bsp Amazon Prime-Video-App, Youtube-App oder Internet-Browser aus dem "Smart Hub". Leider hat der Support von Samsung, hinsichtlich der freizugenenden Port's und Dienste auch noch nicht geantwortet.

Hat hier im Forum jemand einen brauchbaren Hinweis und ggf. Erfahrungen diesbezüglich.

Der TV befindet sich im gleichen Netzwerk-Segment wie alle anderen Geräte (Laptop, Handy, Tablet, Drucker und DiskStation). Alle anderen Geräte haben Zugang zum Internet und sind, was die Diskstation (MailServer etc.) angeht, auch aus dem Internet erreichnbar.

Der TV wird unter Log's auch angezeigt, wenn er ins Internet will, und die Logs sagen bzgl des LAN1_Outgoing nur Access Forward.

Als. Was habe ich ggf. übersehen und nicht hinreichend bedacht?

Vielen Dank für eure hilfreichen Hinweise!

Marco Riemer 

All Replies

  • Zyxel_Lukas
    Zyxel_Lukas Posts: 213  Zyxel Employee
    Hallo @MaRie,

    die Firewall-Regeln scheinen schon mal in Ordnung zu sein. Da würde ich nicht weiter suchen.
    Vielleicht mal auf dem LAN Interface einen Packet Capture erstellen und prüfen, ob die Rückantworten aus dem Internet korrekt zurück kommen:
    https://support.zyxel.eu/hc/de/articles/360001516599-USG-Serie-Paketerfassung

    Ggf. fällt dir dort mehr auf. Sonst keine interessanten Meldungen in den Logs zur IP des TV? Ggf. ist vielleicht auch nicht die USG das Problem, vielleicht also auch Switche und WLAN prüfen.

    Beste Grüße
    Lukas
  • FrankLauer
    FrankLauer Posts: 33  Freshman Member
    Sicherheitshalber auch mal schauen, ob der TV überhaupt eine IP-, Gateway- und DNS-Adresse per DHCP bekommen hat.
Sign In to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click on this button!