[NEBULA] NWA1123-ACHD IP Not Showing In Nebula for Hours

林追追
林追追 Posts: 39
First Comment Friend Collector Second Anniversary
 Freshman Member
edited April 2021 in Nebula

Hi Freda,


As mentioned, please help to check why the IPs were not showing for hours under Organization.


The flow was

  1. Found two units without IP addresses at around 10:30pm, 10 July 2019 yet devices were running fine
  2. Rebooted by SI
  3. Monitored for around 5 hours still with IP
  4. IPs showed up in the next day

SI user account has problem signing into biz forum. They will leave a message in this post once you've recovered for them.


Thank you!

All Replies

  • Zyxel_Freda
    Zyxel_Freda Posts: 397
    25 Answers First Comment Friend Collector Third Anniversary
     Zyxel Employee

    Hi @林追追 ,

    I'll check the AP status in issue happened day. For the SI account issue, please share the account for us to check detail.

    Thanks.

  • Zyxel_Freda
    Zyxel_Freda Posts: 397
    25 Answers First Comment Friend Collector Third Anniversary
     Zyxel Employee

    Hi @林追追,

    I'd like to check detail of these two APs by PM you. Please check your inbox for the information.

    Thanks.

  • Zyxel_Freda
    Zyxel_Freda Posts: 397
    25 Answers First Comment Friend Collector Third Anniversary
     Zyxel Employee
    edited July 2019

    Hi @林追追,

    This issue was caused by data polling error and it's not shown the LAN IP on NCC. We'll have an enhancement for the AP and client information display.

    Thanks.

Nebula Tips & Tricks