Live tools Traffic

Options
itcrt
itcrt Posts: 19  Freshman Member
10 Comments Friend Collector
edited November 2023 in Nebula

Good day, why do I have a constant traffic of 3.9 MB on all APs

All Replies

  • Zyxel_Judy
    Zyxel_Judy Posts: 1,100  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Options

    Hi @itcrt ,

    The traffic you were observing there is measured in a time range of the latest 15 minutes. The traffic is counted at the uplink port of the APs where the AP connects to the network.

    If there are different packets between your APs, however, you are experiencing this constant traffic across all APs, please provide us with the organization/sitename, the day and time, so we can further investigate this for you.

    Share yours now! https://bit.ly/4aO0BMF

    Judy

  • itcrt
    itcrt Posts: 19  Freshman Member
    10 Comments Friend Collector
    edited September 2023
    Options

    I already have it well. But I don't know why it was like that.

    12,09,2023 Again the same shows, constant traffic

  • Zyxel_Judy
    Zyxel_Judy Posts: 1,100  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Options

    Hi there.

    We monitored the Live Tool > Traffic of APs at 11:00 AM (UTC+2) today and observed varying usage across different APs: Reštika at 4.1 Mbps, Terasa pri bare at 3.2 Mbps, Recepcia kuchynka at 3.1 Mbps, and Dom-Chatka at 3.0 Mbps, among others.

    If you'd like to verify the accuracy of the Live Tool's traffic data, we recommend connecting a client to a specific AP. Then, broadcast a video in some minutes and use the Live Tool to monitor and observe the traffic usage.

    If the usage remains consistent while broadcasting the video, please assist us by capturing the Ethernet packets from that specific AP for further investigation.

    Note: To know which AP that the client connects, please navigate to Clients > Access points

    Share yours now! https://bit.ly/4aO0BMF

    Judy

  • itcrt
    itcrt Posts: 19  Freshman Member
    10 Comments Friend Collector
    edited September 2023
    Options

    The traffic increases when someone uses the AP, but even on the AP to which no clients are connected, it shows 3.2 Mbps

    I downloaded the diagnostics from AP, can you somehow view it??

  • Zyxel_Judy
    Zyxel_Judy Posts: 1,100  Zyxel Employee
    First Anniversary 10 Comments Friend Collector First Answer
    Options

    Hi @itcrt ,

    Thank you for the information. Based on your description, it appears that there might be Broadcast/Multicast packets in your network. We suggest enabling both Broadcast Storm Control and Multicast Storm Control on the AP (as WAX510D supports this) and on the switch port to which the AP is connected.

    To do this, navigate to: Devices > Access points > select the desired device > Device page > Status > Storm control. For more detailed information, please refer to this link:

    For Switch configuration, enable Storm control at the switch ports that the APs connected to, set broadcast/multicast as 100/100.

    Please navigate to Configure > Switches > Switch ports > General settings.

    If the problem persists, kindly select one WAX510D to gather the diagnostic file and the mirror port of WAX510D. Then, collect the packet data and share it with us through a private message. You can send this by going to my account > Message.

    Share yours now! https://bit.ly/4aO0BMF

    Judy

Nebula Tips & Tricks